S51 läuft kurz, springt aber nach ein paar Metern sofort wieder aus

Moderator: MOD-TEAM

Antworten
Nachricht
Autor
xsamrax
Fußgänger
Fußgänger
Beiträge: 2
Registriert: 23 Mai 2020, 08:31

S51 läuft kurz, springt aber nach ein paar Metern sofort wieder aus

#1 Beitrag von xsamrax » 23 Mai 2020, 08:38

Hallo miteinander,
ich habe ein Problem mit meiner Simson, die ich mir erst kürzlich gekauft habe. Wir können die S51 zwar ankriegen nach ein paar Versuchen, jedoch springt sie nach ein paar Metern wieder aus. Wir haben schon lange überholt woran dies liegen könnte und haben die verschiedenen Teil auch schon gesäubert, durchlüftet usw. Wir haben auch schon überlegt ob es vielleicht an der Zündspule liegen könnte, sind uns aber auch nicht sicher. Deswegen wende ich mich nun an dieses Forum, vielleicht hat ja einer von euch eine Idee/ Lösung. 👍🧐
0 x

SimsonFreund307
Fußgänger
Fußgänger
Beiträge: 16
Registriert: 11 Okt 2019, 18:33
x 1

Re: S51 läuft kurz, springt aber nach ein paar Metern sofort wieder aus

#2 Beitrag von SimsonFreund307 » 24 Mai 2020, 17:02

Wie läuft sie denn wenn sie läuft? Eher untertourig oder dreht sie hoch?
Hast du dir schon das Zündkerzenbild angeschaut? Wenn ja, ist sie eher schwarz, weiß oder braun?

Im Zweifelsfall tippe ich ja auf den Kondensator
0 x

xsamrax
Fußgänger
Fußgänger
Beiträge: 2
Registriert: 23 Mai 2020, 08:31

Re: S51 läuft kurz, springt aber nach ein paar Metern sofort wieder aus

#3 Beitrag von xsamrax » 24 Mai 2020, 19:37

Danke erstmal für die Rückmeldung.
Die Zündkerze ist feucht und der Motor dreht hoch und runtermusst nimmt dabei teilweise kein Gas an.
Die Zündkerze ist ansonsten aber in Ordnung.
0 x

SimsonFreund307
Fußgänger
Fußgänger
Beiträge: 16
Registriert: 11 Okt 2019, 18:33
x 1

Re: S51 läuft kurz, springt aber nach ein paar Metern sofort wieder aus

#4 Beitrag von SimsonFreund307 » 24 Mai 2020, 20:42

Wenn sie feucht ist, ist sie vermutlich auch schwarz, was dann darauf hindeutet, dass der Vergaser (bzw. der Schwimmer darin) viel zu fett eingestellt ist. Am besten einfach mal Vergaser ab und Schwimmer so einstellen:
http://www.mopedfreunde-oldenburg.de/ht ... #schwimmer
Das würde auch zum Fehlerbild passen. Sie startet recht gut(je kälter es ist, desto besser), weil das Gemisch ziemlich fett ist, läuft dann kurz, erwärmt sich, und das Gemisch ist zu fett, weshalb sie dann ausgeht.

Beim Schwimmer auch darauf achten, ob er vielleicht undicht ist, dann musst du entweder versuchen, Ihn zu löten oder einfach einen neuen kaufen.
0 x

schUk0
Fußgänger
Fußgänger
Beiträge: 31
Registriert: 01 Mai 2016, 20:48
x 7
x 4

Re: S51 läuft kurz, springt aber nach ein paar Metern sofort wieder aus

#5 Beitrag von schUk0 » 24 Mai 2020, 20:52

Ist sie denn beim Kauf vernünftig gelaufen?
0 x

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste