Sperber SR4-3 Fehlersuche

Allgemeines über Simson...

Moderator: MOD-TEAM

Nachricht
Autor
Fox33
Fahrradfahrer
Fahrradfahrer
Beiträge: 51
Registriert: 24 Mär 2014, 12:43

Sperber SR4-3 Fehlersuche

#1 Beitragvon Fox33 » 06 Mär 2017, 09:26

Hallo Simsonschrauber,
ich bin grad dabei einen Sperber wieder zum Leben zu erwecken. Ich habe das gute Stück vor ein paar Jahren erstanden und seit dem nicht bewegt.
Dieses Frühjahr will ich ihn aber endlich richtig zum laufen bringen.

Folgende arbeiten wurden bis jetzt durchgeführt:
- Motor zerlegt, dabei musste ich feststellen, das dass Getriebe teilweise defekt war. Also Getriebeteile besorgt und neu gelagert, neue Wellendichtringe eingebaut und gut abgedichtet.
- Luftansaugtrakt abgedichtet und Luftfilterkartusche gewechselt.
- Vergaser gereinigt und die Bedüsung überprüft (80HD verbaut).
- Zündung wurde genau auf 1,5mm vor OT eingestellt.

Jetzt habe ich aber das Problem, dass er so mit der 80er HD kein Vollgas annimmt, wenn ich aber einen offenen Luftfilter dran baue geht Vollgas zwar aber es fehlt irgendwie an Leistung.

Mit ner 72er HD geht er noch schlechter.
Mit ner 85er HD wird es besser und er nimmt sogar Vollgas mit der normalen Luftansauganlage mehr oder weniger gut an (also erst bei hoher Drehzahl).

Ich möchte den Sperber aber in original Abstimmung fahren, hat jemand von euch ne Idee woran es liegen könnte?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
0 x

Benutzeravatar
ckich
Batteriesäuretrinker
Batteriesäuretrinker
Beiträge: 3706
Registriert: 28 Dez 2013, 00:12
Wohnort: Thüringen
x 13
x 134

Re: Sperber SR4-3 Fehlersuche

#2 Beitragvon ckich » 06 Mär 2017, 09:43

Schwimmerstand ok ?
Läuft genug Sprit aus dem Tank nach ?
0 x

Fox33
Fahrradfahrer
Fahrradfahrer
Beiträge: 51
Registriert: 24 Mär 2014, 12:43

Re: Sperber SR4-3 Fehlersuche

#3 Beitragvon Fox33 » 06 Mär 2017, 09:53

Sprit läuft genug aus dem Tank, das hab ich geprüft. Den Tank hatte ich gespült.
Schwimmerstand könnte ich nochmal genau prüfen.
0 x

Benutzeravatar
mbaldauf
Fahrradfahrer
Fahrradfahrer
Beiträge: 116
Alter: 42
Registriert: 28 Nov 2013, 13:42
x 22
x 8

Re: Sperber SR4-3 Fehlersuche

#4 Beitragvon mbaldauf » 06 Mär 2017, 12:00

Schaue mal nach deinem Schwimmernadelventil. Nicht das es hängt oder nicht genug öffnet.
Sonst nochmal alles auf Dichtheit prüfen.
Auspuff ist frei und nicht verkokt?
0 x

Fox33
Fahrradfahrer
Fahrradfahrer
Beiträge: 51
Registriert: 24 Mär 2014, 12:43

Re: Sperber SR4-3 Fehlersuche

#5 Beitragvon Fox33 » 06 Mär 2017, 12:20

Also das Schwimmernadelventil hatte ich beim reinigen auch mit gesäubert, dass sollte funktionieren.
Den Auspuff könnt ich mir mal genauer anschauen, den hab ich bis jetzt unbeachtet gelassen.
0 x

lasernst
UBB-Specialist
UBB-Specialist
Beiträge: 2609
Registriert: 21 Aug 2011, 22:27
x 10
x 49

Re: Sperber SR4-3 Fehlersuche

#6 Beitragvon lasernst » 07 Mär 2017, 00:17

Wer weiß wo der überall Luft zieht, dass er die 85er will.
0 x

Fox33
Fahrradfahrer
Fahrradfahrer
Beiträge: 51
Registriert: 24 Mär 2014, 12:43

Re: Sperber SR4-3 Fehlersuche

#7 Beitragvon Fox33 » 07 Mär 2017, 08:22

Du bist ja nett drauf lasernst, das hat mich fast an meiner Ehre gekränkt;)
Im Standgas läuft er ruhig durch ohne zu murren. Und wenn ich da mit Bremsenreiniger um den Vergaser sprühe, verändert sich die Drehzahl nicht! Somit sollte zumindest in diesem Bereich alles Dicht sein.

Bei Reichtuning steht das man die HD mit einer Faustformel berechnen kann:
"Allgemein kann man z.B. die Hauptdüse nach folgender Faustregel bestimmen.
Vergaserdurchmesser (in mm) x 5 x Faktor = HD (Durchmesser in mm) ZB. 100 steht hierbei für 1,00 mm Durchmesser.
Die Formel beinhaltet einen Faktor welcher spezielle Gegebenheiten berücksichtigt. Solche Gegebenheiten können Engstellen im Ansaugtrakt sein oder einfach die Drosselwirkung des Luftfilters. Je höher die Drosselung ist um so kleiner ist der Faktor. Allgemein kann man den Faktor mit 0,9 bis 0,95 ansetzen. Das Ansaugsystem gut optimiert und ohne Drosselungen müsste sich damit der Faktor 1 ergeben. Bei z.B. einem 16 mm Vergaser (16 x 5 x 1 = 100) wäre somit eine 80er HD passend bei keinem Luftwiderstand (als ob man ohne Luftfilter fährt). Bei 20 mm Vergaser eine 100 usw."

Was ich nach der Formal nicht verstehe ist, wie der überhaupt mit ner 85er HD besser laufen kann.
0 x

Benutzeravatar
ckich
Batteriesäuretrinker
Batteriesäuretrinker
Beiträge: 3706
Registriert: 28 Dez 2013, 00:12
Wohnort: Thüringen
x 13
x 134

Re: Sperber SR4-3 Fehlersuche

#8 Beitragvon ckich » 07 Mär 2017, 08:56

Na weil er speziell bei Vollgas mit einer 85er HD mehr Sprit bekommt bei, gleichen Luftfilter
Ist ein Zeichen das er zu mager Läuft. 80er HD hat er original wenn er mit 85er HD besser läuft solltest du was lasernst meint nicht außer acht lassen.
Falschluft kann er nicht nur am Vergaserflansch ziehen, auch am Zylinderfuß, Gehäusemitteldichtung und KW Simmerringe.
Auch kann ein zu geringer Schwimmerstand oder schlecht nachlaufender Sprit der Grund sein
Der Sperber reagiert sehr empfindlich auf Veränderung der Luftanlage, da noch mal schauen, richtigen Filter drin usw.
0 x

Fox33
Fahrradfahrer
Fahrradfahrer
Beiträge: 51
Registriert: 24 Mär 2014, 12:43

Re: Sperber SR4-3 Fehlersuche

#9 Beitragvon Fox33 » 07 Mär 2017, 09:28

Der Bremsenreiniger hätte in dem Moment aber auch über die Zylinderfußdichtung angesaugt werden können, ich war nicht gerade sparsam ;).
Allgemein hoffe ich mal das die Gehäusemitteldichtung und die Wellendichtringe auf der KW dicht sind, da ich die gerade erst gewechselt habe, das wäre echt der Super Gau.

Ich werde eure Tipps alle beherzigen wenn das Wetter wieder etwas trockner ist, die Veränderung merkt man ja auch erst während der fahrt.
Momentan weiche ich grad auch einen anderen originalen Vergaser vom Sperber ein, da der etwas verklebt ist und probiere den auch mal.
0 x

Benutzeravatar
ckich
Batteriesäuretrinker
Batteriesäuretrinker
Beiträge: 3706
Registriert: 28 Dez 2013, 00:12
Wohnort: Thüringen
x 13
x 134

Re: Sperber SR4-3 Fehlersuche

#10 Beitragvon ckich » 07 Mär 2017, 11:17

"die Veränderung merkt man ja auch erst während der fahrt."
Wie ?
Läuft erst normal und mit zunehmender Fahrzeit und Strecke, taucht das Problem auf ?
0 x


Zurück zu „Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast