Unsere S50 - Neu in der Simson-Welt!

Alle aufgeführten Simsons, bis auf die Vogelserie. Die gibts eins drunter.

Moderator: MOD-TEAM

Nachricht
Autor
Benutzeravatar
PeterHadTrapp
Fahrradfahrer
Fahrradfahrer
Beiträge: 68
Alter: 53
Registriert: 05 Mär 2017, 01:15
Wohnort: Wasserkuppe/Rhön
x 11
x 3
Kontaktdaten:

Unsere S50 - Neu in der Simson-Welt!

#1 Beitragvon PeterHadTrapp » 16 Mär 2017, 23:37

Hallo zusammen!

mein Junior und ich haben zusammen mit einem Kumpel meines Sohnes eine Simson S50 angeschafft. Noah (der Junior) und ich hatten letztes Jahr viel Spaß mit der Restaurierung und leichten Optimierung einer schönen Hercules M5 aus 1978. Alte Fahrzeuge sind hier nichts fremdes, wir haben im Sommer auch einen Käfer in Betrieb.
Jetzt wollte Noah unbedingt und absolut eine Simson, weil er ja auch mal 16 wird. Ich fand die Dinger auch schon immer klasse, auch wenn ich eine Schwalbe vorgezogen hätte, aber das wollte der Junior nicht.
Wir wollten eine, die nicht am anderen Ende der Welt steht, die legal gefahren werden kann (nix Ungarnabzocker) und technisch in soweit in Ordnung ist. Da das Budget begrenzt war, waren klar, dass wir kein "Schmuckstück" Schmuckstück bekommen werden.

Und wir haben AUCH NICHT den Anspruch, dass das gute Stück bis zur Riffelung der Blinkerglasinnenseiten original werden soll, sondern es soll am Ende ein einigermaßen anschaubares und insgesamt stimmiges Moped werden.
Es ist nun eine S50N geworden, wenn auch die Ausstattung eher darauf hindeutet, dass es eine B1 oder sowas ist, bei der die Blinker weggerüstet wurden. ABer in den (soweit ich das sehen kann) sauberen Papieren steht S50N und das soll uns so recht sein, denn wir wollen keine Blinker dran haben.

Nachdem ich in den Wochen der Suche und der Info-Sammelei schon viel hier gelesen hatte und nachdem ich mit meinem eher entspannten Resto-Ansatz vielleicht anderswo nicht ganz richtig aufgehoben bin, war es nun einfach Zeit sich hier anzumelden, jetzt wo das Moped da ist.

Hier mal ein paar Bilder:

Bild

Bild

Bild Bild

Bild Bild Bild

Der Büffeltank wird auf jeden Fall verbaut, die Verkabelung auf Basis weißer Lautsprecherleitungen wird auf alle Fälle in Ordnung gebracht und ansonsten wird das Moped erstmal technisch durchgesehen wobei sich ganz bestimmt schon zig Fragen ergeben werden ...
Weiter muss man sehen was an Neuteilen/Gebrauchtteilen nötig ist und für was Geld übrig ist.

Eine Frage habe ich noch - ist es hier eher üblich zu einzelnen Fragen einzelne Threads zu machen oder macht man lieber ein langes Thema und schreibt dort immer weiter bis das Moped fertig ist ?

Beste Grüße allerseits
Peter
Zuletzt geändert von PeterHadTrapp am 23 Mär 2017, 20:36, insgesamt 1-mal geändert.
0 x
was noch fährt ist nicht kaputt

HerrSchmidt
Simson-Schüler
Simson-Schüler
Beiträge: 542
Registriert: 14 Aug 2012, 13:08
x 89
x 95

Re: Neu in der Simson-Welt!

#2 Beitragvon HerrSchmidt » 17 Mär 2017, 06:56

Nutze dein erstelltes Thema auch gleich für deine Fragen, für alles extra eine Tread erstellen wird zu unübersichtlich.
Und wenn es geht vorher immer die Suchfunktion benutzen, wenn sich dort keine passende Antwort finden lässt, dann kannst du hier immer noch nachfragen.
0 x

Benutzeravatar
ifram
Drehmomentjunkie
Drehmomentjunkie
Beiträge: 2326
Alter: 25
Registriert: 23 Mär 2011, 07:50
x 166
x 159
Kontaktdaten:

Re: Neu in der Simson-Welt!

#3 Beitragvon ifram » 17 Mär 2017, 08:45

Herzlich Willkommen :cheers:

Sieht doch nach einer soliden Basis aus. Der Motor läuft und ist fahrbar (kuppelt und schaltet) ?
Wünsch euch zusammen viel Spaß beim basteln und mit den Bildern im Forum ruhig nichts geizen ;)

Viele Grüße
Ifram
0 x

Benutzeravatar
PeterHadTrapp
Fahrradfahrer
Fahrradfahrer
Beiträge: 68
Alter: 53
Registriert: 05 Mär 2017, 01:15
Wohnort: Wasserkuppe/Rhön
x 11
x 3
Kontaktdaten:

Re: Neu in der Simson-Welt!

#4 Beitragvon PeterHadTrapp » 17 Mär 2017, 10:26

Hallo und guten Morgen,

ja, fährt super. Getriebe schaltet butterweich und springt egal ob kalt oder warm auf den ersten oder zweiten Tritt an. Das Ding ist mir jetzt schon total sympathisch.

Der grobe Plan sieht so aus, dass wir das Moped technisch so weit in Ordnung bringen, dass Noahs Kumpel erstmal bedenkenlos fahren kann.
Aktuell steht daher folgendes auf der Liste:
- neuer Vorderreifen
- fehlende Hupe und Akku nachrüsten
- Verkabelung in Ordnung bringen
- neue Griffgummis
- rostige Stelle an der Tankunterseite entrosten und konservieren
- die gelben Faltenbälge gegen schwarze ersetzen
- Optisch ein wenig in Ordnung bringen (gründlich putzen, polieren, Aufkleber entfernen)

Und im Winter nehmen wir sie uns dann mal richtig vor
Leistungsoptimierende Maßnahmen sind erstmal nicht geplant, da das Moped auch von "familienfremden" Personen bewegt wird.

Kleine Photoshop-Spielerei:
Bild
0 x
was noch fährt ist nicht kaputt

Benutzeravatar
PeterHadTrapp
Fahrradfahrer
Fahrradfahrer
Beiträge: 68
Alter: 53
Registriert: 05 Mär 2017, 01:15
Wohnort: Wasserkuppe/Rhön
x 11
x 3
Kontaktdaten:

Re: Neu in der Simson-Welt!

#5 Beitragvon PeterHadTrapp » 17 Mär 2017, 11:00

Momentan habe ich folgendes Problem.
Bei Probefahrten gestern ist mir eine merkwürdige Sache aufgefallen. Es gibt ein lautes klackendes Geräusch, sobald die Vorderbremse betätigt wird.
Nach einigen Versuchen habe ich auch den Grund gefunden:
Die Bremsankerplatte bzw. die ganze Nabe hat auf der Steckachse seitliches Spiel, sodass die runde Ausformung an der Bremsankerplatte nicht satt am Gabelgleitrohr anliegt, sondern dort Luft hat und sich, sobald man die Bremse betätigt entsprechend erst mal ein Stück dreht bis sie dann am Holm zu liegen kommt, dabei kommt es zu dem klackenden Geräusch. wenn die Bremse betätigt wird.
Die Wirkung der Bremse ist daher natürlich auch grottig, weil ja einTeill des Hebelweges dafür aufgebraucht wird, die Bremsankerplatte überhaupt soweit auf Spannung zu ziehen, dass sie sich an den Holm setzt, dann fängt der eingentlich wirksame Arbeitsweg ja erst an.

Das kann so nicht richtig sein, ich dachte aber, dass das bestimmt kein größeres Problem ist, irgendwas nicht richtig fest oder so ... dachte ich ...

Also zuhause alles kontrolliert.
Es ist nicht möglich die Steckachse soweit festzuziehen, dass dieses Spiel verschwindet.

Wenn ich die Steckachse so weit durchschiebe, dass es die Nabe mitsamt Ankerplatte auf Anschlag an den Gabelholm drückt, schaut die das Ende der Steckachse so weit aus dem Gabelholm raus, dass schon ein Stück ohne Gewinde hervorsteht, also richtig Festziehen gar nicht möglich.
Auf die Schnelle nur ein doofes Handyfoto, aber ich denke man sieht was man sehen soll:

Bild

Ich habe dann versuchsweise 3 Fette Unterlegscheiben draufgesteckt und dann die Steckachsenmutter festgezogen. Dann ist auch das Spiel weg und alles soweit gut, aber das ist ja defintiv so nicht richtig.

Meiner Ansicht nach könnten folgendes sein:
1. Falsche Steckachse
2. Falsches Nabenschild (das zu wenig als Distanzstück wirkt)
3. Es fehlt doch irgendwie eine Hülse oder ein Distanzstück

Ich habe mir die Explosionszeichnungen und Darstellungen in den Teilelisten schon angesehen
Wenn ich diese Zeichnung hier richtig deute, dann scheint die Scheibe mit der Nummer 24 zu fehlen.

Bild

Ich kann mir aber nicht vorstellen, dass das als Erklärung ausreicht ... es steht ja (in Fahrtrichtung) rechts viel mehr raus, als eine normale Beilagscheibe auf der anderen Seite ausgleichen könnte.
Habe ich ein Brett vorm Kopf und mache einen doofen Denkfehler ?
Bis das Problem gelöst ist, bleiben erstmal die Beilagscheiben drauf und es wird vorsichtig gefahren. Aktuell bin ja eh ich der einzige der den Führerschein hat :-D

Ach und nochwas:
Schlüsselweite 18 ist richtig für die Steckachsmutter Bild ?


Gruß Peter
0 x
was noch fährt ist nicht kaputt

Benutzeravatar
ckich
Batteriesäuretrinker
Batteriesäuretrinker
Beiträge: 3867
Registriert: 28 Dez 2013, 00:12
Wohnort: Thüringen
x 19
x 153

Re: Neu in der Simson-Welt!

#6 Beitragvon ckich » 17 Mär 2017, 15:06

Schaut nach einer guten Basis aus.
Laut Papieren so es eine N sein, wie du selber schon schreibst von der Ausstattung ehr B1.
Ich würde sagen B2, da sie eine E-Zündung hat.
Was steht den auf den Typenschild und was hast du für Papiere dazu ?
Ich ahne nichts gutes. :ph34r:
0 x

Benutzeravatar
PeterHadTrapp
Fahrradfahrer
Fahrradfahrer
Beiträge: 68
Alter: 53
Registriert: 05 Mär 2017, 01:15
Wohnort: Wasserkuppe/Rhön
x 11
x 3
Kontaktdaten:

Re: Neu in der Simson-Welt!

#7 Beitragvon PeterHadTrapp » 17 Mär 2017, 16:26

Typenschild ist neu angebracht, steht kein Baujahr drauf. Papiere ist eine neu ausgestellte Betriebserlaubnis vom KBA, laut der ist es S50N Baujahr 80, die Fahrgestellnummer passt zum Baujahr und die Fahrgestellnummern stimmen überein. Von daher mag sein was will, ich dürfte damit auf jeden Fall auf der sicheren Seite sein ... oder?
Denn mehr als das kann die Rennleitung ja auch nicht sehen ... hoffe ich.

In welche Richtung gehen denn Deine "unguten Ahnungen" :o ?
0 x
was noch fährt ist nicht kaputt

Benutzeravatar
ckich
Batteriesäuretrinker
Batteriesäuretrinker
Beiträge: 3867
Registriert: 28 Dez 2013, 00:12
Wohnort: Thüringen
x 19
x 153

Re: Neu in der Simson-Welt!

#8 Beitragvon ckich » 17 Mär 2017, 17:27

Alles gut, habe nichts gesagt. :cheers:
Da hat "nur" jemand aus eine B2 beim Papiere beantragen eine N daraus gemacht.
Derjenige hat da aber mächtig falsche angaben beim KBA gemacht und deswegen ist da sicher auch ein neues Typenschild dran.
Schlage noch das Baujahr ein und bei Typ hinter S50 das N, dann ist alles gut.
Heut zu Tage muss man so aufpassen, mit allen mitteln versuchen genug Anbieter einen,
ein Reimport an zu drehen und das auch mit gefälschten DDR Papieren.
0 x

Benutzeravatar
PeterHadTrapp
Fahrradfahrer
Fahrradfahrer
Beiträge: 68
Alter: 53
Registriert: 05 Mär 2017, 01:15
Wohnort: Wasserkuppe/Rhön
x 11
x 3
Kontaktdaten:

Re: Neu in der Simson-Welt!

#9 Beitragvon PeterHadTrapp » 17 Mär 2017, 17:31

Verstehe ... Danke für die Info.
Das Baujahr noch nachzuschlagen hatte ich auch schon gedacht!
Zu der Frage mit der Steckachse hat keiner eine Idee?
Oder vielleicht hat jemand so eine Scheibe in der Wühlkiste, die bei mir fehlt und könnte mal messen was das für ein Teil sein muss?
Wir haben leider keine Simmis im Bekanntenkreis bei denen wir mal vergleichen könnten. :cry:
0 x
was noch fährt ist nicht kaputt

Benutzeravatar
ckich
Batteriesäuretrinker
Batteriesäuretrinker
Beiträge: 3867
Registriert: 28 Dez 2013, 00:12
Wohnort: Thüringen
x 19
x 153

Re: Neu in der Simson-Welt!

#10 Beitragvon ckich » 17 Mär 2017, 18:25

Steckachse
Soweit wie die raus schaut ist da was faul das liegt nicht nur an der fehlenden Scheibe
1. Falsche Steckachse
2. Falsches Nabenschild (das zu wenig als Distanzstück wirkt)
Was da noch Einfluss hat, sind die Radlager und das Distanzstück das zwischen den Radlagern ist.
Auch das Bremsankerplatte.
Also die Scheibe (24) ist 3,5mm stark (12,3x22x3,5mm)
Unter die Mutter kommt nur eine Federscheibe die ist ca. 1mm
Die Achse ist 232 mm, 159/73 mm länge vom Absatz bis zum Ende.
0 x


Zurück zu „S50, S51, S70, etc.“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast